趁热打铁副图指标 源码 通达信 贴图 无未来(图文)

时间:2019-09-10 12:25:00 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

趁热打铁副图指标 源码 通达信 贴图 无未来

有图,有真相,绝无未来函数 源码


X_1:=(2*CLOSE+HIGH+LOW)/4;
X_2:=LLV(LOW,5);
X_3:=HHV(HIGH,5);
X_4:=EMA((X_1-X_2)/(X_3-X_2)*27,5);
X_5:=EMA(X_4,3);
XG:=FILTER(WINNER(CLOSE)-REF(WINNER(CLOSE),1)>0.1 AND CLOSE/REF(CLOSE,1)<1.05 AND CAPITAL<1000000000 AND EVERY(X_4>17,3) AND EVERY(X_5>17,3),30);
STICKLINE(XG,0,1,1,0),COLOR8000FF;
DRAWICON(XG,1,9);


趁热打铁副图指标 源码 通达信 贴图 无未来

趁热打铁副图指标 源码 通达信 贴图 无未来

趁热打铁副图指标 源码 通达信 贴图 无未来


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)